23.09.2014       Выпуск 45 (21.09.2014 - 28.09.2014)       Статьи

Осваиваем Edge - шаблон для современного django-приложения

Разумеется оно должно работать на python 3.4 и django 1.7. Включает в себя набор расширений устраняющих те проблемы, которые иногда заставляют бросить проект уже на этапе настройки

Читать>>





Разместим вашу рекламу

Пиши: mail@pythondigest.ru

Нашли опечатку?

Выделите фрагмент и отправьте нажатием Ctrl+Enter.

Система Orphus